<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<base target="_self" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.cotiatododia.com.br/wp-content/uploads/2017/09/maria-do-carmo-150x150.jpg" />
<title>

  Servidor público poderá perder a estabilidade - cotiatododia
</title>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cotiatododia.com.br/wp-content/themes/maxmag/style.css" />
<link rel="shortcut icon" href="/wp-content/uploads/2014/04/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cotiatododia.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cotiatododia.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cotiatododia.com.br/feed/atom/" />
<link rel="pingback" href="http://www.cotiatododia.com.br/xmlrpc.php" />
<style type="text/css">


</style>
<link rel="alternate" type="application/rss+xml" title="Feed de cotiatododia &raquo;" href="http://www.cotiatododia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="cotiatododia &raquo;  Feed de comentários" href="http://www.cotiatododia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="cotiatododia &raquo; Servidor público poderá perder a estabilidade  Feed de comentários" href="http://www.cotiatododia.com.br/servidor-publico-podera-perder-a-estabilidade/feed/" />
<link rel='stylesheet' id='theme-my-login-css' href='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css' href='http://www.cotiatododia.com.br/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-ajax-css' href='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/modules/ajax/css/ajax.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/css/buttons-orange.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='http://www.cotiatododia.com.br/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css' href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sem permiss\u00e3o para fazer isso.","broken":"Ocorreu um erro n\u00e3o identificado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/wp-ajax-response.min.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/modules/ajax/js/ajax.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/scripts.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/ticker.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/respond.min.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cotiatododia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cotiatododia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Etec de Cotia abre dois novos concursos' href='http://www.cotiatododia.com.br/etec-de-cotia-abre-dois-novos-concursos/' />
<link rel='next' title='É hoje: Apple fará o lançamento do iPhone 8' href='http://www.cotiatododia.com.br/e-hoje-apple-fara-o-lancamento-do-iphone-8/' />
<meta name="generator" content="WordPress 4.1.19" />
<link rel='canonical' href='http://www.cotiatododia.com.br/servidor-publico-podera-perder-a-estabilidade/' />
<link rel='shortlink' href='http://www.cotiatododia.com.br/?p=57387' />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { width:100%; max-width:960px; height:100%; max-height:80px; margin: 0 auto; }
	.g-6 { width:100%; max-width:960px; height:100%; max-height:80px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type='text/css'>
		
	.profile {
			border: 1px solid #CCCCCC;
			position: relative;
			margin: 15px 0px 15px 0px;
		}
	 
		.profileText {
			font-family: Arial, Helvetica, sans-serif;
			font-size: 0.8em;
			padding: 10px;
			line-height: 1.4em;
			text-align: justify;
		}
	 
		.profileStats {
			font-family: Georgia, "Times New Roman", Times, serif;
			font-style: italic;
			text-align: right;
		}
	 
		.profileStats img {
			position: absolute;
			right: 0px;
			bottom: 0px;
		}
	 
		.profileName {
			padding-bottom: 5px;
			padding-right: 92px;
			font-size: 1.2em;
			font-weight: bold;
			color: #2e4672;
		}
	 
		.profileName a {
			color: #2e4672;
		}
		 
		.profileName a:hover {
			color:#24375B;
			text-decoration: none;
		}
		 
		.profileJob {
			font-size: 0.8em;
			padding-right: 92px;
			padding-top: 5px;
			background-image: url('http://www.cotiatododia.com.br/wp-content/plugins/cool-author-box/testimonialBlue.gif'); 
			background-repeat: repeat-x;
			height: 45px;
			color: #FFFFFF;
			line-height: 18px;
		}
	 
		.profileJob a {
			color: #FFFFFF;
			font-weight: bold;
			text-decoration: none;
		}

		
	</style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.cotiatododia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '57387';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Servidor+p%C3%BAblico+poder%C3%A1+perder+a+estabilidade';
	window._wp_rp_post_tags = ['ctd', 'senado', 'concurso', 'maria+do+carmo+alves', 'servidor+p%C3%BAblico', 'ccj', 'pol%C3%ADtica', 'alv', 'maria', 'de', 'tr', 'na', 'em', 'foi', 'ir', 'como', 'a', 'da', 'martin', 'para', 'norma', 'mau'];
</script>
<link rel="stylesheet" href="http://www.cotiatododia.com.br/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.6" />
<link type="text/css" rel="stylesheet" href="http://www.cotiatododia.com.br/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.cotiatododia.com.br/wp-admin/admin-ajax.php", { action: "wmp_update", id: 57387, token: "ebb6fa5eed" }); /* ]]> */</script>
<style type='text/css'>



		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }



		h3.category-heading, .toggle { background: #08629a; }



		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #08629a; }



		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #08629a url(http://www.cotiatododia.com.br/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }



		#main-nav ul li:hover ul { border-top: 5px solid #08629a; }



		#main-nav-wrapper { background: #c2c2c2 url(http://www.cotiatododia.com.br/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #08629a; }



		ul.tabs li { background: #08629a; }



		#wallpaper { background: url() no-repeat 50% 0; }



		</style>
</head>
<body class="single single-post postid-57387 single-format-standard">
<div id="site">
<div id="testeira">
<ul>
<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-acessivel-container"><ul id="menu-menu-acessivel" class="menu"><li id="menu-item-7577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7577"><a href="#content">Ir para o Conteúdo</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7578"><a href="#main-nav">Editoriais</a></li>
<li id="menu-item-7579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7579"><a href="#small-nav">Menu</a></li>
<li id="menu-item-7576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7576"><a href="http://www.cotiatododia.com.br/mapa-do-site/">Mapa do Site</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7575"><a href="http://www.cotiatododia.com.br/acessibilidade/">Acessibilidade</a></li>
</ul></div></li>
<li id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="a-single a-69"><a href="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/FIP-COTIA_em-breve_GIF.gif"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/FIP-COTIA_em-breve_GIF.gif" /></a></div></li>
<li id="wp_category_post_list_itg-2" class="widget widget_wp_category_post_list_itg"><h1></h1><ul class="wp-cpl-widget wp-cpl-theme-0"></ul></li>
</ul>
</div>
<div id="nav">
<div id="main-nav-wrapper">
<div id="main-nav">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-7318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li id="menu-item-7511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
<li id="menu-item-7509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
<li id="menu-item-7510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li id="menu-item-7489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-7491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
<li id="menu-item-7546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
<li id="menu-item-7548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
<li id="menu-item-7545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li id="menu-item-7490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
<li id="menu-item-52002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
<li id="menu-item-27670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li id="menu-item-7329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li id="menu-item-7325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-7512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
<li id="menu-item-7514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
<li id="menu-item-7513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
<li id="menu-item-7515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-7493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li id="menu-item-7558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li id="menu-item-26094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-26097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
<li id="menu-item-36268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
<li id="menu-item-36269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
<li id="menu-item-36271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
<li id="menu-item-26096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div>
</div>
<div id="nav-mobi">
<div class="flip"></div>
<div class="panel"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
<div id="wrapper">

<div id="inner-wrapper">
<div id="ter-nav">
<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-20671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20671"><a href="http://www.cotiatododia.com.br/editorial/gastronomia/">Gastronomia</a></li>
<li id="menu-item-20674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20674"><a href="http://www.cotiatododia.com.br/editorial/entretenimento/">Entretenimento</a></li>
<li id="menu-item-20675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20675"><a href="http://www.cotiatododia.com.br/editorial/agenda/">Agenda</a></li>
<li id="menu-item-20677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20677"><a href="http://www.cotiatododia.com.br/editorial/gente/">Gente</a></li>
<li id="menu-item-20679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20679"><a href="http://www.cotiatododia.com.br/editorial//informe-publicitario/">Informe publicitário</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="http://www.cotiatododia.com.br/editorial/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-23161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23161"><a href="http://www.cotiatododia.com.br/editorial/leitores/">Leitores</a></li>
<li id="menu-item-28674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28674"><a href="http://www.cotiatododia.com.br/editorial/memoria/">Memória</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25491"><a href="http://www.cotiatododia.com.br/anuncie/">Anuncie</a></li>
</ul></div>
</div>
<div id="content">
<div id="main-header-wrapper">
<div id="header">
<div id="logo">
<a href="http://www.cotiatododia.com.br"><img src="/wp-content/uploads/2014/03/cotiatd_aprovado21.png" alt="cotiatododia" /></a>
</div>
<div id="header-info">
<div id="small-nav">
<div class="menu-menu-institucional-container"><ul id="menu-menu-institucional" class="menu"><li id="menu-item-20823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20823"><a href="http://www.cotiatododia.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-20827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20827"><a href="http://www.cotiatododia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-26828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26828"><a href="http://www.cotiatododia.com.br/termos-de-uso/">Política de Uso</a></li>
<li id="menu-item-23743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23743"><a href="http://www.cotiatododia.com.br/register/">Registrar-se</a></li>
<li id="menu-item-23744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23744"><a href="http://www.cotiatododia.com.br/login/">Log in</a></li>
</ul></div>
</div>
<div id="qua-nav">
<div class="menu-menu-servicos-container"><ul id="menu-menu-servicos" class="menu"><li id="menu-item-20165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20165"><a href="/telefones-uteis/">Telefones Úteis</a></li>
<li id="menu-item-20166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20166"><a target="_blank" href="/financas/">Finanças</a></li>
<li id="menu-item-20167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20167"><a target="_blank" href="/previsao-do-tempo/">Previsão do Tempo</a></li>
<li id="menu-item-20168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20168"><a href="/mapa-de-cotia/">Mapa de Cotia</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<br>
<div id="after_logo_widget">
<li id="widget_sp_image-6" class="widget widget_sp_image"><a href="https://www.facebook.com/RomanaGranja/" target="_blank" class="widget_sp_image-image-link"><img width="2778" height="255" class="attachment-full" style="max-width: 100%;" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/09/BannerSite_Almoço_2778x255px.jpg" /></a></li>
</div>
<div id="content-top">
<div id="ticker">
<span class="ticker-heading">Últimas</span>
<ul class="ticker-list">
<li><a href="http://www.cotiatododia.com.br/pode-ou-nao-pode-relator-do-stf-afirma-que-impedir-homossexuais-de-doar-sangue-e-discriminacao/">Pode ou não pode? Relator do STF afirma que impedir homossexuais de doar sangue é discriminação  </a><span class="ticker-date">Publicado há 1 dia</span></li>
<li><a href="http://www.cotiatododia.com.br/conta-de-luz-vai-aumentar-mais-uma-vez-aumento-fica-acima-da-inflacao/">Conta de luz vai aumentar mais uma vez; aumento fica acima da inflação </a><span class="ticker-date">Publicado há 1 dia</span></li>
<li><a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/">&#8220;Ração humana: Doria vai incorporar farinata na merenda da capital</a><span class="ticker-date">Publicado há 3 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/seu-bolso-planos-de-saude-poderao-aumentar-a-partir-dos-60-anos-do-segurado/">Seu bolso: planos de saúde poderão aumentar a partir dos 60 anos do segurado</a><span class="ticker-date">Publicado há 3 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/conselheiro-do-tribunal-de-contas-do-estado-e-afastado-do-cargo-novamente-pela-justica/">Conselheiro do Tribunal de Contas do Estado é afastado do cargo novamente pela Justiça</a><span class="ticker-date">Publicado há 3 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/cptm-entrega-novos-trens-e-lanca-campanha-livro-livre/">CPTM entrega novos trens e lança campanha Livro Livre</a><span class="ticker-date">Publicado há 4 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/livro-livre-12a-edicao-acontece-na-proxima-semana/">Livro Livre: 12ª edição acontece na próxima semana</a><span class="ticker-date">Publicado há 4 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/inep-divulga-cartilha-do-participante-para-redacao-do-enem-2017/">Inep divulga cartilha do participante para redação do Enem 2017</a><span class="ticker-date">Publicado há 5 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/palestra-do-medico-e-escritor-augusto-cury-emociona-publico-em-cotia/">Palestra do médico e escritor Augusto Cury emociona público em Cotia</a><span class="ticker-date">Publicado há 5 dias</span></li>
<li><a href="http://www.cotiatododia.com.br/corra-filme-necessario-para-debate-de-relacoes-interraciais/">Corra! &#8211; Filme necessário para debate de relações interraciais</a><span class="ticker-date">Publicado há 5 dias</span></li>
</ul>
</div>
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/cotiatododia" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/cotiatododia" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="http://www.cotiatododia.com.br/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
<li>
<div class="search-wrapper">
<div class="search-box">
<form method="get" id="searchform" action="http://www.cotiatododia.com.br/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="search-button" />
</form>
</div>
</div>
</li>
</ul>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=773774309310493";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>
<div id="main">
<div id="post-area" class="post-58133 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-colunistas category-cultura category-halitane-rocha tag-corra tag-ctd tag-destaques tag-filme tag-mtv tag-suspense">
<div class="breadcrumb">
<div id="crumbs"><a href="http://www.cotiatododia.com.br">Home</a> &nbsp; &gt; &nbsp; <a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a> &nbsp; &gt; &nbsp; <span class="current">Servidor público poderá perder a estabilidade</span></div>
</div>
<h1 class="headline">Servidor público poderá perder a estabilidade</h1>
<div id="post-info">
<div id="post-info-left">
Por <a href="http://www.cotiatododia.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a> em setembro 12, 2017
</div>
</div>
<div id="social-box-2">
<ul class="post-social-horz">
<li>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.cotiatododia.com.br%2Fservidor-publico-podera-perder-a-estabilidade%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">



</iframe>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<div class="fb-share-button" data-href="http://www.cotiatododia.com.br/servidor-publico-podera-perder-a-estabilidade/" data-type="button_count"></div>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
</ul>
</div>
<div id="social-box-vert" style="display:none">
<div class="post-social-vert">
<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fwww.cotiatododia.com.br%2Fservidor-publico-podera-perder-a-estabilidade%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:60px;" allowTransparency="true"></iframe>
</div>
<div class="post-social-vert">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
</div>
<div class="post-social-vert">
<g:plusone size="tall"></g:plusone>
</div>
</div>
<div id="content-area">
<div id="ad-post">
<div id="adrotate_widgets-62"><div class="a-single a-55"><br>
<div style="border:1px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:620px;height:90px" data-ad-client="ca-pub-8853565326350624" data-ad-slot="5946489398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br></div></div></div>
<p>Está no Senado projeto da deputada Maria do Carmo Alves (DEM-SE) que, na prática, acaba com a vitaliciedade no serviço público. O projeto propõe a exoneração de servidores estáveis por mau desempenho e seus efeitos  valem para União, estados, municípios e Distrito Federal.</p>
<p>O projeto tem a natureza complementar e regulamenta o artigo 41, parágrafo primeiro, da Constituição, que já determina que o servidor estável (que ultrapassou o período de três anos de estágio probatório) fica sob risco de perder seu posto de concursado em caso de resultado insatisfatório,  “mediante procedimento de avaliação periódica de desempenho, na forma de lei complementar, assegurada ampla defesa”.</p>
<p>O texto em discussão define normas específicas para a execução dessas avaliações, com pontuação por desempenho.</p>
<p>O senador Lasier Martins (PSD-RS) foi indicado como relator do projeto e apresentou seu parecer favorável, na forma de substitutivo. O relatório irá para a Comissão de Constituição e Justiça (CCJ) do Senado.</p>
<p>No substitutivo, o senador flexibilizou a redação original, propondo avaliação anual em vez de semestral, como previa o projeto e aumentou para três o número de avaliadores (no projeto original, era previsto um avaliador apenas).</p>
<p>A propositura despertou objeções em categorias do serviço público e em setores da sociedade civil, mas, segundo o senador, trata-se de mecanismo de  aprimoramento do funcionalismo, com garantias ao servidor estável, que terá até cinco anos para tentar se aperfeiçoar e reverter a avaliação profissional.</p>
<p>Fonte: Agência Senado</p>
<div class="profile">
<div class="profileText">
</div>
<div class="profileStats">
<img src="http://www.cotiatododia.com.br/wp-content/uploads/userphoto/4.thumbnail.png" alt="Redação" width="80" height="77" class="photo" />
<div class="profileName">
Redação
</div>
<div class="profileJob">
View all posts by <a href="http://www.cotiatododia.com.br/author/redacao/" title="View all posts by Redação">Redação</a><br />
<a href="http://www.cotiatododia.com.br/" title="Redaçãos website">Redaçãos website</a>
</div>
</div>
</div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Matérias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-57662" data-post-type="none"><a href="http://www.cotiatododia.com.br/senado-retoma-debate-sobre-reducao-da-maioridade-penal-nesta-quarta-feira/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2015/03/maioridade-penal400-150x150.jpg" alt="Senado retoma debate sobre redução da maioridade penal, nesta quarta-feira" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/senado-retoma-debate-sobre-reducao-da-maioridade-penal-nesta-quarta-feira/" class="wp_rp_title">Senado retoma debate sobre redução da maioridade penal, nesta quarta-feira</a></li><li data-position="1" data-poid="in-38044" data-post-type="none"><a href="http://www.cotiatododia.com.br/ccj-diz-que-reducao-da-maioridade-penal-e-constitucional/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2015/03/mioridadepenal-ccj-150x150.jpg" alt="CCJ diz que  redução da maioridade penal é constitucional" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/ccj-diz-que-reducao-da-maioridade-penal-e-constitucional/" class="wp_rp_title">CCJ diz que redução da maioridade penal é constitucional</a></li><li data-position="2" data-poid="in-33885" data-post-type="none"><a href="http://www.cotiatododia.com.br/camara-reduz-contribuicao-de-patrao-e-empregado-domestico-para-o-inss/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/11/domestica-150x150.jpg" alt="Câmara reduz contribuição de patrão e empregado doméstico para o INSS" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/camara-reduz-contribuicao-de-patrao-e-empregado-domestico-para-o-inss/" class="wp_rp_title">Câmara reduz contribuição de patrão e empregado doméstico para o INSS</a></li><li data-position="3" data-poid="in-48949" data-post-type="none"><a href="http://www.cotiatododia.com.br/impeachment-da-presidente-dilma-entenda-como-sera-a-tramitacao-no-senado/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2015/08/dilma-roussef-150x150.jpg" alt="Impeachment da presidente Dilma: entenda como será a tramitação no Senado" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/impeachment-da-presidente-dilma-entenda-como-sera-a-tramitacao-no-senado/" class="wp_rp_title">Impeachment da presidente Dilma: entenda como será a tramitação no Senado</a></li><li data-position="4" data-poid="in-39659" data-post-type="none"><a href="http://www.cotiatododia.com.br/reforma-politica-camara-retoma-votacao-nesta-semana/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2015/06/reforma-retorn-150x150.jpg" alt="Reforma política: Câmara retoma votação nesta semana" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/reforma-politica-camara-retoma-votacao-nesta-semana/" class="wp_rp_title">Reforma política: Câmara retoma votação nesta semana</a></li></ul></div></div>

<a name='facebook-comments'></a>
<div id='fb-root'></div>
<script type='text/javascript'>
    window.fbAsyncInit = function() {
    	FB.init({
    		appId: '775384105816152',
    		status: true,
    		cookie: true,
    		xfbml: true
    	});
    };

    (function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol + '//connect.facebook.net/pt_BR/all.js';
    	document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.cotiatododia.com.br/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post57387' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post57387');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post57387');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>
<div id='fbComments' style=''>

<fb:comments xid='_post57387' href='http://www.cotiatododia.com.br/servidor-publico-podera-perder-a-estabilidade/' numposts='5' width='526' publish_feed='true' migrated='1'></fb:comments></div>
<div id="comments">
<h2 class="comments">
Um comentário </h2>
<ol class="commentlist">
<li class="comment byuser comment-author-paulo even thread-even depth-1" id="li-comment-4752">
<div class="comment-wrapper" id="comment-4752">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src='http://1.gravatar.com/avatar/9f4bcb83474d2c1d0ba5b7ae1a410ebb?s=40&amp;d=blank&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' />
</div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">paulo</cite>
</p>
<p class="comment-meta-2">
12 de setembro de 2017 at 14:06
</p>
</div>
<div class="text">
<div class="c">
<p>Que beleza.</p>
</div>
</div>
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.cotiatododia.com.br/login/?redirect_to=http%3A%2F%2Fwww.cotiatododia.com.br%2Fservidor-publico-podera-perder-a-estabilidade%2F">Faça login para responder</a></span></div>
</div>
</div>
</li>
</ol>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Deixe seu comentário</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/servidor-publico-podera-perder-a-estabilidade/#respond" style="display:none;">Cancelar resposta</a></small></h3>
<p class="must-log-in">Você precisa fazer o <a href="http://www.cotiatododia.com.br/login/?redirect_to=http%3A%2F%2Fwww.cotiatododia.com.br%2Fservidor-publico-podera-perder-a-estabilidade%2F">login</a> para publicar um comentário.</p> </div>
</div>
</div>
<div class="post-tags">
<a href="http://www.cotiatododia.com.br/topico/ccj/" rel="tag">ccj</a><a href="http://www.cotiatododia.com.br/topico/concurso/" rel="tag">concurso</a><a href="http://www.cotiatododia.com.br/topico/ctd/" rel="tag">ctd</a><a href="http://www.cotiatododia.com.br/topico/maria-do-carmo-alves/" rel="tag">maria do carmo alves</a><a href="http://www.cotiatododia.com.br/topico/senado/" rel="tag">senado</a><a href="http://www.cotiatododia.com.br/topico/servidor-publico/" rel="tag">servidor público</a>
</div>
</div>
</div>
<div id="sidebar-wrapper">
<div class="middle-side">
<div class="middle-widget" id="adrotate_widgets-38"></div><div class="middle-widget" id="maxmag_recent_widget-2"><h3>Últimas do CTD</h3>
<ul class="middle-widget">
<li>
<a href="http://www.cotiatododia.com.br/pode-ou-nao-pode-relator-do-stf-afirma-que-impedir-homossexuais-de-doar-sangue-e-discriminacao/" rel="bookmark" class="main-headline">Pode ou não pode? Relator do STF afirma que impedir homossexuais de doar sangue é discriminação  </a>
<p>O relator do Supremo Tribunal Federal (STF), Edson Fachin suspendeu...</p>
<div class="headlines-info">
<ul class="headlines-info">
<li>Publicado há 1 dia </li>
<li class="comments-icon"><a href="http://www.cotiatododia.com.br/pode-ou-nao-pode-relator-do-stf-afirma-que-impedir-homossexuais-de-doar-sangue-e-discriminacao/#comments">0</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.cotiatododia.com.br/conta-de-luz-vai-aumentar-mais-uma-vez-aumento-fica-acima-da-inflacao/" rel="bookmark" class="main-headline">Conta de luz vai aumentar mais uma vez; aumento fica acima da inflação </a>
<p>Vai doer no bolso mais uma vez. O valor da...</p>
<div class="headlines-info">
<ul class="headlines-info">
<li>Publicado há 1 dia </li>
<li class="comments-icon"><a href="http://www.cotiatododia.com.br/conta-de-luz-vai-aumentar-mais-uma-vez-aumento-fica-acima-da-inflacao/#comments">0</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/" rel="bookmark" class="main-headline">&#8220;Ração humana: Doria vai incorporar farinata na merenda da capital</a>
<p>O prefeito João Doria, da Capital, pretende incorporar a farinata...</p>
<div class="headlines-info">
<ul class="headlines-info">
<li>Publicado há 3 dias </li>
<li class="comments-icon"><a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/#comments">0</a></li>
</ul>
</div>
</li>
</ul>
</div><div class="middle-widget" id="widget_sp_image-8"><a href="http://www.cotiatododia.com.br/anuncie/" target="_blank" class="widget_sp_image-image-link"><img width="165" height="614" class="attachment-full" style="max-width: 100%;" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/09/banner-cotia-todo-dia.jpg" /></a></div><div class="middle-widget" id="maxmag_catfeat_widget-12">
<div class="middle-160">
<div class="image-contain">
<a href="http://www.cotiatododia.com.br/rematricula-escolar-procon-sp-orienta-sobre-direitos-e-deveres/" rel="bookmark" title="Rematrícula escolar: Procon-SP orienta sobre direitos e deveres"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/28-copiar-capa-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="escola" /></a>
<div class="image-box">
<a href="http://www.cotiatododia.com.br/rematricula-escolar-procon-sp-orienta-sobre-direitos-e-deveres/">Rematrícula escolar: Procon-SP orienta sobre direitos e deveres</a>
</div>
</div>
</div>
</div><div class="middle-widget" id="maxmag_catfeat_widget-13">
<div class="middle-160">
<div class="image-contain">
<a href="http://www.cotiatododia.com.br/corra-filme-necessario-para-debate-de-relacoes-interraciais/" rel="bookmark" title="Corra! &#8211; Filme necessário para debate de relações interraciais"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/get-out-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="get-out" /></a>
<div class="image-box">
<a href="http://www.cotiatododia.com.br/corra-filme-necessario-para-debate-de-relacoes-interraciais/">Corra! &#8211; Filme necessário para debate de relações interraciais</a>
</div>
</div>
</div>
</div> </div>
<div class="side">
<div class="sidebar-widget" id="adrotate_widgets-76"></div><div class="sidebar-widget" id="widget_sp_image-5"><a href="https://www.facebook.com/RomanaGranja/" target="_blank" class="widget_sp_image-image-link"><img width="886" height="1240" class="attachment-full" style="max-width: 100%;" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-11-at-13.20.071.jpeg" /></a></div><div class="sidebar-widget" id="adrotate_widgets-72"></div><div class="sidebar-widget" id="adrotate_widgets-65"></div><div class="sidebar-widget" id="adrotate_widgets-35"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.leismunicipais.com.br/legislacao-municipal-da-prefeitura/4880/leis-de-cotia.html" target="_blank"><img src="/wp-content/uploads/2014/04/img_leis.jpg" alt=""></a></div></div><div class="sidebar-widget" id="adrotate_widgets-70"></div><div class="sidebar-widget" id="adrotate_widgets-77"></div><div class="sidebar-widget" id="maxmag_facebook_widget-3"><h3>Facebook</h3>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Cotia-Todo-Dia/119789538094744&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>
</div><div class="sidebar-widget" id="adrotate_widgets-48"></div><div class="sidebar-widget" id="adrotate_widgets-36"></div><div class="sidebar-widget" id="adrotate_widgets-37"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.csm.com.br" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2014/04/banner-csm.gif" width="300px" height="46px"></a></div></div>
<div class="sidebar-widget" id="evwidgetpost-9"> <h3>Cotia TV</h3>
<ul class="ev-widget-post">
<li>
<span class="alignleft">
<a href="http://www.cotiatododia.com.br/apos-pressao-e-sessao-tumultuada-servidores-sao-recebidos-por-vereadores/"><img width="300" height="225" src="http://www.cotiatododia.com.br/wp-content/uploads/2016/11/sessao-300x225.jpg" class="attachment-medium wp-post-image" alt="sessao" /></a>
</span>
<h3 class="ev-widget-post-tittle ev-widget-post-tittle-main"> <a href="http://www.cotiatododia.com.br/apos-pressao-e-sessao-tumultuada-servidores-sao-recebidos-por-vereadores/"> Após pressão e sessão tumultuada, servidores são recebidos por vereadores </a></h3>
</li>
</ul>
</div> <div class="sidebar-widget" id="popular-widget-3">
<h3>Mais lidas</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-1"><li><a href="#viewed" rel="nofollow">Mais lidas</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li><a href="http://www.cotiatododia.com.br/palestra-do-medico-e-escritor-augusto-cury-emociona-publico-em-cotia/" title="Palestra do médico e escritor Augusto Cury emociona público em Cotia" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/IMG_0567-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="IMG_0567" /><span class="pop-overlay"><span class="pop-title">Palestra do médico e escritor Augusto Cury emociona público em Cotia</span> <span class="pop-summary">Mais de 3.000 pessoas assistiram à palestra do médico psiquiatra,...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/inep-divulga-cartilha-do-participante-para-redacao-do-enem-2017/" title="Inep divulga cartilha do participante para redação do Enem 2017" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/enem-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="enem" /><span class="pop-overlay"><span class="pop-title">Inep divulga cartilha do participante para redação do Enem 2017</span> <span class="pop-summary">Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep)...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/" title="&quot;Ração humana: Doria vai incorporar farinata na merenda da capital" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/doria-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="doria" /><span class="pop-overlay"><span class="pop-title">"Ração humana: Doria vai incorporar farinata na merenda da capital</span> <span class="pop-summary">O prefeito João Doria, da Capital, pretende incorporar a farinata...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/conselheiro-do-tribunal-de-contas-do-estado-e-afastado-do-cargo-novamente-pela-justica/" title="Conselheiro do Tribunal de Contas do Estado é afastado do cargo novamente pela Justiça" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/gnews_robson_20140524000007-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="gnews_robson_20140524000007" /><span class="pop-overlay"><span class="pop-title">Conselheiro do Tribunal de Contas do Estado é afastado do cargo novamente pela Justiça</span> <span class="pop-summary">O Tribunal de Contas do Estado de São Paulo é...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/conta-de-luz-vai-aumentar-mais-uma-vez-aumento-fica-acima-da-inflacao/" title="Conta de luz vai aumentar mais uma vez; aumento fica acima da inflação " rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/Eletrobras-e1503687888973-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Eletrobras-e1503687888973" /><span class="pop-overlay"><span class="pop-title">Conta de luz vai aumentar mais uma vez; aumento fica acima da inflação </span> <span class="pop-summary">Vai doer no bolso mais uma vez. O valor da...</span></span></a><br class="pop-cl" /></li></ul></div></div></div>
<div class="sidebar-widget" id="adrotate_widgets-31"></div> </div>
</div>
</div>
</div>
</div>
<div id="footer-top-wrapper">
<div id="footer-top">
<div class="footer-widget" id="maxmag_multicat_widget-2">
<div class="multi-category-container">
<ul class="multi-category">
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/leitores/">Leitores</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/professora-do-zacarias-defende-diretor-e-diz-denuncias-nao-procedem/" rel="bookmark" title="Professora do Zacarias defende diretor e diz denúncias não procedem"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2016/11/escol-zaca400-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="escol-zaca400" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/professora-do-zacarias-defende-diretor-e-diz-denuncias-nao-procedem/">Professora do Zacarias defende diretor e diz denúncias não procedem</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/leitor-reclama-de-totem-de-posto-de-gasolina-na-calcada/" rel="bookmark">Leitor reclama de totem de posto de gasolina na calçada</a></li>
<li><a href="http://www.cotiatododia.com.br/leitores-banda-larga-pereiras-lei-do-silencio-e-lama-no-lava-rapido/" rel="bookmark">Leitores: Banda Larga, Pereiras, Lei do Silêncio e lama no lava-rápido</a></li>
<li><a href="http://www.cotiatododia.com.br/bibliotecas-de-cotia-sao-boa-opcao-para-informacao-e-pesquisa/" rel="bookmark">Bibliotecas de Cotia são boa opção para informação e pesquisa</a></li>
<li><a href="http://www.cotiatododia.com.br/apagao-no-meiao-do-parque-sao-george/" rel="bookmark">Apagão no “Meião” do Parque São George</a></li>
</ul>
</div>
</li>
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/gastronomia/">Gastronomia</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/atoba-pizza-bar-tem-uma-surpresa-no-dia-do-cliente/" rel="bookmark" title="Atobá Pizza &#038; Bar reserva uma surpresa no Dia do Cliente"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/09/atoba_pizzaria1-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="atoba_pizzaria" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/atoba-pizza-bar-tem-uma-surpresa-no-dia-do-cliente/">Atobá Pizza &#038; Bar reserva uma surpresa no Dia do Cliente</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/bar-do-mercadao-tem-primeira-noite-sertaneja-nesta-sexta-feira/" rel="bookmark">Bar do Mercadão tem primeira noite sertaneja, nesta sexta-feira</a></li>
<li><a href="http://www.cotiatododia.com.br/akai-barah-restaurante-japones-esta-em-novo-espaco-mais-confortavel-e-acolhedor/" rel="bookmark">Akai Barah, restaurante japonês está em novo espaço, mais confortável e acolhedor</a></li>
<li><a href="http://www.cotiatododia.com.br/romana-granja-viana-e-rokkon-promovem-sunset-para-apresentar-carta-de-drinks/" rel="bookmark">Romana Granja Viana e Rokkon promovem sunset para apresentar carta de drinks</a></li>
<li><a href="http://www.cotiatododia.com.br/confeitaria-romana-recebe-diversos-jornalistas-de-cotia-para-um-almoco-especial/" rel="bookmark">Confeitaria Romana recebe diversos jornalistas de Cotia para um almoço especial</a></li>
</ul>
</div>
</li>
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/crianca-morre-decapitada-por-trem-em-sao-roque/" rel="bookmark" title="Criança morre decapitada por trem em São Roque"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/09/sao-roque1-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="policia-sao roque" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/crianca-morre-decapitada-por-trem-em-sao-roque/">Criança morre decapitada por trem em São Roque</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/pms-vao-a-juri-popular-por-chacina-em-osasco-e-penas-podem-chegar-a-300-anos/" rel="bookmark">PMs vão a júri popular por chacina em Osasco e penas podem chegar a 300 anos</a></li>
<li><a href="http://www.cotiatododia.com.br/casal-suspeito-de-estuprar-uma-menina-de-12-anos-foi-preso-em-sao-roque/" rel="bookmark">Casal suspeito de estuprar uma menina de 12 anos foi preso em São Roque</a></li>
<li><a href="http://www.cotiatododia.com.br/1-old-car-fest-em-vargem-grande-paulista/" rel="bookmark">1° Old Car Fest em Vargem Grande Paulista</a></li>
<li><a href="http://www.cotiatododia.com.br/sao-roque-ganha-sistema-que-tratara-100-do-esgoto-na-cidade/" rel="bookmark">São Roque ganha sistema que tratará 100% do esgoto na cidade</a></li>
</ul>
</div>
</li>
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/agenda/">Agenda</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/nesta-quinta-tem-teatro-musica-e-danca-na-festa-das-criancas-no-mirante-da-mata/" rel="bookmark" title="Nesta quinta tem teatro, música e dança na Festa das Crianças no Mirante da Mata"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/agita-quebrada1-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="agita quebrada" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/nesta-quinta-tem-teatro-musica-e-danca-na-festa-das-criancas-no-mirante-da-mata/">Nesta quinta tem teatro, música e dança na Festa das Crianças no Mirante da Mata</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/ana-canas-se-apresenta-nesta-sexta-no-sarau-na-garagem-em-cotia/" rel="bookmark">Ana Cañas se apresenta nesta sexta no Sarau na Garagem, em Cotia</a></li>
<li><a href="http://www.cotiatododia.com.br/exposicao-inedita-homenageia-os-300-anos-de-nossa-senhora-aparecida/" rel="bookmark">Exposição inédita homenageia os 300 anos de Nossa Senhora Aparecida</a></li>
<li><a href="http://www.cotiatododia.com.br/declaracao-universal-do-direito-das-criancas-e-tema-de-peca-infantil-gratuita-em-itapevi/" rel="bookmark">Declaração Universal do Direito das Crianças é tema de peça infantil gratuita em Itapevi</a></li>
<li><a href="http://www.cotiatododia.com.br/cotia-tera-seminario-sobre-parques/" rel="bookmark">Cotia terá seminário sobre parques</a></li>
</ul>
</div>
</li>
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/" rel="bookmark" title="&#8220;Ração humana: Doria vai incorporar farinata na merenda da capital"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/10/doria-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="doria" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/racao-humana-doria-vai-incorporar-farinata-na-merenda-da-capital/">&#8220;Ração humana: Doria vai incorporar farinata na merenda da capital</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/conselheiro-do-tribunal-de-contas-do-estado-e-afastado-do-cargo-novamente-pela-justica/" rel="bookmark">Conselheiro do Tribunal de Contas do Estado é afastado do cargo novamente pela Justiça</a></li>
<li><a href="http://www.cotiatododia.com.br/datafolha-avaliacao-de-doria-cai-9-pontos/" rel="bookmark">Datafolha: Avaliação de Doria cai 9 pontos</a></li>
<li><a href="http://www.cotiatododia.com.br/eleicoes-2018-a-conta-e-sua-dinheiro-publico-financiara-campanhas-eleitorais/" rel="bookmark">Eleições 2018 &#8211; A conta é sua: dinheiro público financiará campanhas eleitorais</a></li>
<li><a href="http://www.cotiatododia.com.br/ficha-limpa-prazo-de-inelegibilidade-anterior-e-valido/" rel="bookmark">Ficha limpa: prazo de inelegibilidade anterior é válido</a></li>
</ul>
</div>
</li>
<li>
<h3><a href="http://www.cotiatododia.com.br/editorial/gente/">Gente</a></h3>
<div class="multi-category-image">
<a href="http://www.cotiatododia.com.br/granjeiro-rolando-boldrin-o-sr-brasil-ganha-biografia-aos-80-anos/" rel="bookmark" title="Granjeiro Rolando Boldrin ganha biografia aos 80 anos"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/07/boldrin-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Reprodução TV Cultura" /></a>
<div class="multi-category-text">
<a href="http://www.cotiatododia.com.br/granjeiro-rolando-boldrin-o-sr-brasil-ganha-biografia-aos-80-anos/">Granjeiro Rolando Boldrin ganha biografia aos 80 anos</a>
</div>
</div>
<div class="multi-category-headlines">
<ul class="multi-category-headlines">
<li><a href="http://www.cotiatododia.com.br/rotary-comemora-jubileu-de-prata-a-homenageia-personalidades/" rel="bookmark">Rotary comemora Jubileu de Prata a homenageia personalidades</a></li>
<li><a href="http://www.cotiatododia.com.br/entenda-a-doenca-que-pode-deixar-renata-banhara-sem-movimentos-em-parte-do-rosto/" rel="bookmark">Entenda a doença que pode deixar Renata Banhara sem movimentos em parte do rosto</a></li>
<li><a href="http://www.cotiatododia.com.br/ha-76-anos-em-cotia-seu-jose-relembra-fatos-que-marcaram-a-cidade/" rel="bookmark">Há 76 anos em Cotia, seu José de Lima relembra fatos que marcaram a cidade</a></li>
<li><a href="http://www.cotiatododia.com.br/pedagogo-diz-que-e-importante-preservar-a-memoria-de-cotia/" rel="bookmark">Pedagogo diz que é importante preservar a memória de Cotia</a></li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div>
</div>
<div id="footer-nav2">
<div class="menu-menu-institucional-container"><ul id="menu-menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20823"><a href="http://www.cotiatododia.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20827"><a href="http://www.cotiatododia.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26828"><a href="http://www.cotiatododia.com.br/termos-de-uso/">Política de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23743"><a href="http://www.cotiatododia.com.br/register/">Registrar-se</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23744"><a href="http://www.cotiatododia.com.br/login/">Log in</a></li>
</ul></div>
</div>
<div id="copyright">
<div style="float:left">
cotiatododia © 2017 </div>
<div style="float:right">
Desenvolvido por <a style="color:#fff" href="http://www.ifabrica.com.br/" target="_blank" title="iF&aacute;brica 		Solu&ccedil;&otilde;es e Servi&ccedil;os">iF&aacute;brica Solu&ccedil;&otilde;es e Servi&ccedil;os</a>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.cotiatododia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.cotiatododia.com.br\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"57387","ajaxurl":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.1.19'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.1.19'></script>
<script type='text/javascript'>



jQuery(document).ready(function($){



  $(window).load(function(){



    $('.flexslider').flexslider({



	animation: 'slide',



	slideshowSpeed: 8000,



    });



  });







	var aboveHeight = $('#leader-wrapper').outerHeight();



        $(window).scroll(function(){



                if ($(window).scrollTop() > aboveHeight){



                $('#nav').addClass('fixed-nav').css('top','0').next()



                .css('padding-top','43px');



                } else {



                $('#nav').removeClass('fixed-nav').next()



                .css('padding-top','0');



                }



        });







});



</script><script>window._popup_data = {"ajaxurl":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/servidor-publico-podera-perder-a-estabilidade\/"}};</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class=" a11y-toolbar ltr" role="menu">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';
	insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Alternar Alto Contraste</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-grayscale toggle-grayscale" id="is_normal_color" aria-pressed="false"><span class="offscreen">Alternar Escala de Cinza</span><span class="aticon aticon-tint" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Alternar Tamanho da Fonte</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 7000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>

<script type="text/javascript">

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 120,

	minItems	: 2,

	margin		: 10

});

//var main_menu=new main_menu.dd("main_menu");

//main_menu.init("main_menu","menuhover");

});

</script>
<script type="text/javascript">

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

</script>
<script type="text/javascript">

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

</script>
<script type="text/javascript">

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33871110-1']);
  _gaq.push(['_setDomainName', 'cotiatododia.com.br']);
  _gaq.push(['_setCampNameKey', 'utm_name']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>