<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">

<head>

<base target="_self" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.cotiatododia.com.br/wp-content/uploads/2017/07/pereireasobras-150x150.jpg" />





<title>

  Estrada dos Pereiras recebe obras de drenagem - cotiatododia
</title>



<link rel="stylesheet" type="text/css" media="all" href="http://www.cotiatododia.com.br/wp-content/themes/maxmag/style.css" />

<link rel="shortcut icon" href="/wp-content/uploads/2014/04/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cotiatododia.com.br/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cotiatododia.com.br/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cotiatododia.com.br/feed/atom/" />

<link rel="pingback" href="http://www.cotiatododia.com.br/xmlrpc.php" />




<style type="text/css">


</style>



<link rel="alternate" type="application/rss+xml" title="Feed de cotiatododia &raquo;" href="http://www.cotiatododia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="cotiatododia &raquo;  Feed de comentários" href="http://www.cotiatododia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="cotiatododia &raquo; Estrada dos Pereiras recebe obras de drenagem  Feed de comentários" href="http://www.cotiatododia.com.br/estrada-dos-pereiras-recebe-obras-de-drenagem/feed/" />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-ajax-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/modules/ajax/css/ajax.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/css/buttons-orange.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.cotiatododia.com.br/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sem permiss\u00e3o para fazer isso.","broken":"Ocorreu um erro n\u00e3o identificado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/wp-ajax-response.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/theme-my-login/modules/ajax/js/ajax.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/ticker.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/js/respond.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cotiatododia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cotiatododia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aplicativo recebe denúncias de crime ambiental' href='http://www.cotiatododia.com.br/aplicativo-recebe-denuncias-de-crime-ambiental/' />
<link rel='next' title='Aproveite as férias para fazer um curso on-line gratuito' href='http://www.cotiatododia.com.br/aproveite-as-ferias-para-fazer-um-curso-on-line-gratuito/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://www.cotiatododia.com.br/estrada-dos-pereiras-recebe-obras-de-drenagem/' />
<link rel='shortlink' href='http://www.cotiatododia.com.br/?p=56228' />

<!-- This site is using AdRotate v3.15.5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { width:100%; max-width:960px; height:100%; max-height:80px; margin: 0 auto; }
	.g-6 { width:100%; max-width:960px; height:100%; max-height:80px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		
	.profile {
			border: 1px solid #CCCCCC;
			position: relative;
			margin: 15px 0px 15px 0px;
		}
	 
		.profileText {
			font-family: Arial, Helvetica, sans-serif;
			font-size: 0.8em;
			padding: 10px;
			line-height: 1.4em;
			text-align: justify;
		}
	 
		.profileStats {
			font-family: Georgia, "Times New Roman", Times, serif;
			font-style: italic;
			text-align: right;
		}
	 
		.profileStats img {
			position: absolute;
			right: 0px;
			bottom: 0px;
		}
	 
		.profileName {
			padding-bottom: 5px;
			padding-right: 92px;
			font-size: 1.2em;
			font-weight: bold;
			color: #2e4672;
		}
	 
		.profileName a {
			color: #2e4672;
		}
		 
		.profileName a:hover {
			color:#24375B;
			text-decoration: none;
		}
		 
		.profileJob {
			font-size: 0.8em;
			padding-right: 92px;
			padding-top: 5px;
			background-image: url('http://www.cotiatododia.com.br/wp-content/plugins/cool-author-box/testimonialBlue.gif'); 
			background-repeat: repeat-x;
			height: 45px;
			color: #FFFFFF;
			line-height: 18px;
		}
	 
		.profileJob a {
			color: #FFFFFF;
			font-weight: bold;
			text-decoration: none;
		}

		
	</style><!-- <meta name="NextGEN" version="2.1.50" /> -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.cotiatododia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '56228';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Estrada+dos+Pereiras+recebe+obras+de+drenagem';
	window._wp_rp_post_tags = ['drenagem', 'pereiras+caucaia', 'destaques', 'obras', 'ctd', 'todo+dia', 'not%C3%ADcias', 'caucaia+do+alto', 'metro', 'boca', 'na', 'lobo', 'dia', 'da', 'nova', 'lazer', 'uma', 'estrada', 'de', 'pereira', 'semana', 'franco', 'janeiro'];
</script>
<link rel="stylesheet" href="http://www.cotiatododia.com.br/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.6" />
<link type="text/css" rel="stylesheet" href="http://www.cotiatododia.com.br/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.cotiatododia.com.br/wp-admin/admin-ajax.php", { action: "wmp_update", id: 56228, token: "bd53a32d67" }); /* ]]> */</script><!-- /WordPress Most Popular -->



		<style type='text/css'>



		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }



		h3.category-heading, .toggle { background: #08629a; }



		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #08629a; }



		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #08629a url(http://www.cotiatododia.com.br/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }



		#main-nav ul li:hover ul { border-top: 5px solid #08629a; }



		#main-nav-wrapper { background: #c2c2c2 url(http://www.cotiatododia.com.br/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #08629a; }



		ul.tabs li { background: #08629a; }



		#wallpaper { background: url() no-repeat 50% 0; }



		</style>

</head>



<body class="single single-post postid-56228 single-format-standard">



<div id="site">

	<div id="testeira">
        <ul>
	  <li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-acessivel-container"><ul id="menu-menu-acessivel" class="menu"><li id="menu-item-7577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7577"><a href="#content">Ir para o Conteúdo</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7578"><a href="#main-nav">Editoriais</a></li>
<li id="menu-item-7579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7579"><a href="#small-nav">Menu</a></li>
<li id="menu-item-7576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7576"><a href="http://www.cotiatododia.com.br/mapa-do-site/">Mapa do Site</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7575"><a href="http://www.cotiatododia.com.br/acessibilidade/">Acessibilidade</a></li>
</ul></div></li>
<li id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="a-single a-69"><a href="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/FIP-COTIA_em-breve_GIF.gif"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/FIP-COTIA_em-breve_GIF.gif" /></a></div></li>
<li id="wp_category_post_list_itg-2" class="widget widget_wp_category_post_list_itg"><h1></h1><ul class="wp-cpl-widget wp-cpl-theme-0"></ul></li>
	</ul>
	</div>

		

	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-7318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li id="menu-item-7511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
	<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
	<li id="menu-item-7509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
	<li id="menu-item-7510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li id="menu-item-7489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-7491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
	<li id="menu-item-7546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
	<li id="menu-item-7548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-7545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li id="menu-item-7490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-52002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
	<li id="menu-item-27670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li id="menu-item-7329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li id="menu-item-7325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-7512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
	<li id="menu-item-7513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
	<li id="menu-item-7515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-7493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li id="menu-item-7558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li id="menu-item-26094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-26097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
	<li id="menu-item-36268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
	<li id="menu-item-36269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
	<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
	<li id="menu-item-36271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
	<li id="menu-item-36272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36272"><a href="http://www.cotiatododia.com.br/editorial/colunistas/pe-pedro-bortolini/">Pe Pedro Bortolini</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="http://www.cotiatododia.com.br/editorial/colunistas/reinaldo-papeschi/">Reinaldo Papeschi</a></li>
	<li id="menu-item-26096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div>
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="flip"></div>

				<div class="panel"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36272"><a href="http://www.cotiatododia.com.br/editorial/colunistas/pe-pedro-bortolini/">Pe Pedro Bortolini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="http://www.cotiatododia.com.br/editorial/colunistas/reinaldo-papeschi/">Reinaldo Papeschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div></div>

			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->	

	<div id="wrapper">

		
				<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
		<div id="inner-wrapper">
				  

				<div id="ter-nav">

								<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-20671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20671"><a href="http://www.cotiatododia.com.br/editorial/gastronomia/">Gastronomia</a></li>
<li id="menu-item-20674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20674"><a href="http://www.cotiatododia.com.br/editorial/entretenimento/">Entretenimento</a></li>
<li id="menu-item-20675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20675"><a href="http://www.cotiatododia.com.br/editorial/agenda/">Agenda</a></li>
<li id="menu-item-20677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20677"><a href="http://www.cotiatododia.com.br/editorial/gente/">Gente</a></li>
<li id="menu-item-20679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20679"><a href="http://www.cotiatododia.com.br/editorial//informe-publicitario/">Informe publicitário</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="http://www.cotiatododia.com.br/editorial/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-23161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23161"><a href="http://www.cotiatododia.com.br/editorial/leitores/">Leitores</a></li>
<li id="menu-item-28674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28674"><a href="http://www.cotiatododia.com.br/editorial/memoria/">Memória</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25491"><a href="http://www.cotiatododia.com.br/anuncie/">Anuncie</a></li>
</ul></div>
							</div>

				

			<div id="content">

				<div id="main-header-wrapper">

					<div id="header">

						<div id="logo">

							
							<a href="http://www.cotiatododia.com.br"><img src="/wp-content/uploads/2014/03/cotiatd_aprovado21.png" alt="cotiatododia" /></a>

							
						</div><!--logo-->

						<div id="header-info">							

							<div id="small-nav">

								<div class="menu-menu-institucional-container"><ul id="menu-menu-institucional" class="menu"><li id="menu-item-20823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20823"><a href="http://www.cotiatododia.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-20827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20827"><a href="http://www.cotiatododia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-26828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26828"><a href="http://www.cotiatododia.com.br/termos-de-uso/">Política de Uso</a></li>
<li id="menu-item-23743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23743"><a href="http://www.cotiatododia.com.br/register/">Registrar-se</a></li>
<li id="menu-item-23744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23744"><a href="http://www.cotiatododia.com.br/login/">Log in</a></li>
</ul></div>
							</div><!--small-nav-->

							<div id="qua-nav">

								<div class="menu-menu-servicos-container"><ul id="menu-menu-servicos" class="menu"><li id="menu-item-20165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20165"><a href="/telefones-uteis/">Telefones Úteis</a></li>
<li id="menu-item-20166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20166"><a target="_blank" href="/financas/">Finanças</a></li>
<li id="menu-item-20167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20167"><a target="_blank" href="/previsao-do-tempo/">Previsão do Tempo</a></li>
<li id="menu-item-20168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20168"><a href="/mapa-de-cotia/">Mapa de Cotia</a></li>
</ul></div>
							</div>

						</div><!--header-info-->

					</div><!--header-->

				</div><!--main-header-wrapper-->

<br>
<div id="after_logo_widget">
          	</div>
				<div id="content-top">



					<div id="ticker">

						<span class="ticker-heading">Últimas</span>

						<ul class="ticker-list">

							
							<li><a href="http://www.cotiatododia.com.br/jogaco-solidario-com-selecao-master-de-futebol-brasileiro-e-amigos-da-apae-cotia/">Jogaço solidário com Seleção Master de Futebol Brasileiro e Amigos da APAE Cotia</a><span class="ticker-date">Publicado há 21 horas</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/">Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto</a><span class="ticker-date">Publicado há 1 dia</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/vargem-grande-paulista-zera-fila-de-espera-por-exames-medicos-e-ganha-1-laboratorio-municipal/">Vargem Grande Paulista zera fila de espera por exames médicos e ganha 1° Laboratório Municipal</a><span class="ticker-date">Publicado há 1 dia</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/ministerio-do-esporte-abre-inscricoes-para-o-bolsa-atleta/">Ministério do Esporte abre inscrições para o Bolsa Atleta</a><span class="ticker-date">Publicado há 2 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/times-de-cotia-garantem-vitorias-pela-14a-rodada-da-liga-de-volei-de-sorocaba/">Times de Cotia garantem vitórias pela 14ª Rodada da Liga de Vôlei de Sorocaba</a><span class="ticker-date">Publicado há 2 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/conselho-tutelar-e-reinaugurado-com-espaco-para-criancas/">Conselho tutelar é reinaugurado com espaço para crianças</a><span class="ticker-date">Publicado há 2 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/vacina-contra-influenza-esta-disponivel-para-populacao-de-cotia/">Vacina contra Influenza está disponível para população de Cotia</a><span class="ticker-date">Publicado há 2 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/ate-o-momento-31-065-mulheres-foram-agredidas-hoje-em-11-anos-da-lei-maria-da-penha/">Até o momento, 31.065 mulheres foram agredidas hoje, com 11 anos da Lei Maria da Penha</a><span class="ticker-date">Publicado há 3 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/renault-lanca-o-que-promete-ser-o-herois-dos-carros-compactos/">Renault lança o que promete ser o heróis dos carros compactos</a><span class="ticker-date">Publicado há 3 dias</span></li>

							
							<li><a href="http://www.cotiatododia.com.br/exame-que-substitui-enem-para-certificar-ensino-medio-abre-inscricoes-hoje/">Exame que substitui Enem para certificar ensino médio abre inscrições hoje</a><span class="ticker-date">Publicado há 3 dias</span></li>

							
						</ul>

						

					</div><!--ticker-->

					<div id="content-social">

						<ul>

							
							<li><a href="http://www.facebook.com/cotiatododia" alt="Facebook" class="fb-but" target="_blank"></a></li>
							
							
							
							<li><a href="http://www.youtube.com/user/cotiatododia" alt="YouTube" class="youtube-but" target="_blank"></a></li>
							
							<li><a href="http://www.cotiatododia.com.br/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

							<li>

								<div class="search-wrapper">

									<div class="search-box">

										<form method="get" id="searchform" action="http://www.cotiatododia.com.br/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>
									</div><!--search-box-->

								</div><!--search wrapper-->

							</li>

						</ul>

					</div><!--content-social-->



				</div><!--content-top-->


<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=773774309310493";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>





<div id="main">



	<div id="post-area" class="post-56389 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-variedades tag-ctd tag-destaques tag-educacao tag-encceja tag-enem tag-prova">



		


		<div class="breadcrumb">



			<div id="crumbs"><a href="http://www.cotiatododia.com.br">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a>  &nbsp; &gt; &nbsp;  <span class="current">Estrada dos Pereiras recebe obras de drenagem</span></div>


		</div><!--breadcrumb-->



		<h1 class="headline">Estrada dos Pereiras recebe obras de drenagem</h1>



		<div id="post-info">



			<div id="post-info-left">



				Por <a href="http://www.cotiatododia.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a> em julho 10, 2017


			</div><!--post-info-left-->



		</div><!--post-info-->







		<div id="social-box-2">



			<ul class="post-social-horz">



				<li>



					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.cotiatododia.com.br%2Festrada-dos-pereiras-recebe-obras-de-drenagem%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">



</iframe>



				</li>



				<li>



					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>



				</li>				



				<li>

					

					<div class="fb-share-button" data-href="http://www.cotiatododia.com.br/estrada-dos-pereiras-recebe-obras-de-drenagem/" data-type="button_count"></div>



				</li>



				<li>



				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>



				</li>


		</ul>
				



		</div><!--social-box-->







		<div id="social-box-vert" style="display:none">



			<div class="post-social-vert">				



				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fwww.cotiatododia.com.br%2Festrada-dos-pereiras-recebe-obras-de-drenagem%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:60px;" allowTransparency="true"></iframe>



			</div><!--post-social-vert-->



			<div class="post-social-vert">



				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>



			</div><!--post-social-vert-->



			<div class="post-social-vert">



				<g:plusone size="tall"></g:plusone>



			</div><!--post-social-vert-->



		</div><!--social-box-vert-->
        <div id="content-area">
        <div id="ad-post">
        <div id="adrotate_widgets-62"><div class="a-single a-55"><br>
<div style="border:1px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Full Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-8853565326350624"
     data-ad-slot="5946489398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br></div></div></div>

            
						


            
			<div id="attachment_56229" style="width: 410px" class="wp-caption alignleft"><a href="http://www.cotiatododia.com.br/wp-content/uploads/2017/07/pereireasobras.jpg" data-rel="lightbox-0"><img class="size-full wp-image-56229" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/07/pereireasobras.jpg" alt="(Divulgação)" width="400" height="300" /></a><p class="wp-caption-text">(Divulgação)</p></div>
<p>A Secretaria de Obras iniciou na última quarta-feira (5) as obras de drenagem na Estrada dos Pereiras, com a instalação de novas tubulações (cerca de 1 metro de diâmetro) para dar mais vazão à água.</p>
<p>Ao todo serão instalados cerca de 500 metros de tubos de concreto. A obra se estenderá das proximidades da Rua Paulínea até o encontro com o loteamento Vitória. Outro trecho, na parte baixa da estrada, já possui tubulação. A previsão é de que o serviço dure cerca de 30 dias. Na próxima semana deverão ser concluídos os trabalhos de drenagem na Estrada Marselha, na Granja Viana.</p>
<p>As intervenções em dezenas de vias da cidade, como limpeza de bocas de lobo, drenagem, recapeamento, limpeza de córregos, capinagem, revitalização de áreas de lazer e de prédios públicos, reafirmam o compromisso assumido pelo prefeito Rogério Franco no início de sua gestão, em janeiro, de tornar Cotia uma cidade mais acolhedora e acessível a seus moradores e visitantes.</p>
<div class="profile">
			<div class="profileText">
			
			</div>
			<div class="profileStats">
				<img src="http://www.cotiatododia.com.br/wp-content/uploads/userphoto/4.thumbnail.png" alt="Redação" width="80" height="77" class="photo" />
				<div class="profileName">
					Redação 
				</div>
				<div class="profileJob">
					View all posts by <a href="http://www.cotiatododia.com.br/author/redacao/" title="View all posts by Redação">Redação</a><br />
					<a href="http://www.cotiatododia.com.br/" title="Redaçãos website">Redaçãos website</a>
				</div>
			</div>
		</div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Matérias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-33763" data-post-type="none" ><a href="http://www.cotiatododia.com.br/camara-aprova-cursinho-pre-vestibular-gratuito-para-estudantes-de-cotia/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/11/vereadores-sessao-150x150.jpg" alt="Câmara aprova cursinho pré vestibular gratuito para estudantes de Cotia" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/camara-aprova-cursinho-pre-vestibular-gratuito-para-estudantes-de-cotia/" class="wp_rp_title">Câmara aprova cursinho pré vestibular gratuito para estudantes de Cotia</a></li><li data-position="1" data-poid="in-33791" data-post-type="none" ><a href="http://www.cotiatododia.com.br/ciesp-cotia-promove-palestra-sobre-regularizacao-junto-aos-bombeiros/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/11/bombeiros-150x150.jpg" alt="Ciesp Cotia promove palestra sobre regularização junto aos Bombeiros" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/ciesp-cotia-promove-palestra-sobre-regularizacao-junto-aos-bombeiros/" class="wp_rp_title">Ciesp Cotia promove palestra sobre regularização junto aos Bombeiros</a></li><li data-position="2" data-poid="in-33878" data-post-type="none" ><a href="http://www.cotiatododia.com.br/bairros-de-caucaia-estao-abandonados-diz-morador/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/04/bocatrombone-150x150.jpg" alt="Bairros de Caucaia estão abandonados, diz morador" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/bairros-de-caucaia-estao-abandonados-diz-morador/" class="wp_rp_title">Bairros de Caucaia estão abandonados, diz morador</a></li><li data-position="3" data-poid="in-33892" data-post-type="none" ><a href="http://www.cotiatododia.com.br/trabalho-infantil-no-futebol-e-tema-de-evento-em-sp/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/plugins/related-posts/static/thumbs/17.jpg" alt="Trabalho infantil no futebol é tema de evento em SP" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/trabalho-infantil-no-futebol-e-tema-de-evento-em-sp/" class="wp_rp_title">Trabalho infantil no futebol é tema de evento em SP</a></li><li data-position="4" data-poid="in-33873" data-post-type="none" ><a href="http://www.cotiatododia.com.br/poupatempo-de-cotia-nao-abrira-neste-sabado/" class="wp_rp_thumbnail"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/09/poupatempo-dentro1-150x150.jpg" alt="Poupatempo de Cotia não abrirá neste sábado" width="150" height="150" /></a><a href="http://www.cotiatododia.com.br/poupatempo-de-cotia-nao-abrira-neste-sabado/" class="wp_rp_title">Poupatempo de Cotia não abrirá neste sábado</a></li></ul></div></div>
            
		

			
     

<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script type='text/javascript'>
    window.fbAsyncInit = function() {
    	FB.init({
    		appId: '775384105816152',
    		status: true,
    		cookie: true,
    		xfbml: true
    	});
    };

    (function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol + '//connect.facebook.net/pt_BR/all.js';
    	document.getElementById('fb-root').appendChild(e);
    }());
</script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.cotiatododia.com.br/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post56228' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post56228');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post56228');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
<!-- facebook comments v2 only -->

	<fb:comments xid='_post56228' href='http://www.cotiatododia.com.br/estrada-dos-pereiras-recebe-obras-de-drenagem/'  numposts='5' width='526' publish_feed='true' migrated='1'></fb:comments></div>
<div id="comments">
				<h2 class="comments">
			Um comentário		</h2>
		<ol class="commentlist">
		


	<li class="comment byuser comment-author-ricardo-menezes even thread-even depth-1" id="li-comment-4642">











		<div class="comment-wrapper" id="comment-4642">



			<div class="comment-inner">







				<div class="comment-avatar">



					<img alt='' src='http://0.gravatar.com/avatar/4ef5c33dbd6182ee0d5c68f0a7f4864d?s=40&amp;d=blank&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' />


				</div>







				<div class="commentmeta">



					<p class="comment-meta-1">



						<cite class="fn">Ricardo</cite> 


					</p>



					<p class="comment-meta-2">



						12 de julho de 2017 at 11:52


						


					</p>







				</div>







				<div class="text">







					






					<div class="c">



						<p>A mesma via pública da matéria,(Estrada Dos Pereiras) na altura do número 100, nas proximidades de uma fábrica de lajes pré-moldadas, o asfalto (de péssima qualidade) afundou devido ao peso excessivo dos caminhões que ficam estacionados ali o dia todo, (prestadores de serviço da fábrica de lajes)compactando o solo, e assim pressionando o lençol freático que ali é bem superficial, fazendo com que a água escorra e emposse na via contribuindo pela deterioração do asfalto. Neste caso fica claro a omissão da prefeitura para resolver o problema. Primeiramente, os caminhões da fábrica de lajes, não poderiam ficar estacionados ali, pois além de impedir um melhor fluxo do transito local, estão danificando o asfalto. Por outro lado, funcionários da subprefeitura de Caucaia, afirmam que os caminhões não são proibidos de ficarem ali, porque a fábrica de lajes, bancou as obras da rotatória entre a Estrada de Caucaia e a Estrada Dos Pereiras, funciona na verdade como uma troca de favores, este é o modelo de PPP da prefeitura de Cotia. É triste ver a nossa cidade abandonada como está. Aproveitando a oportunidade, e o trecho da Estrada de Caucaia, em frente ao PetZoo? Ali o esgoto corre por cima do asfalto que vive todo arrebentado, esburacado.</p>



					</div>







				</div><!-- .text  -->



				<div class="clear"></div>



				<div class="comment-reply"><span class="reply"><a rel="nofollow" class="comment-reply-login" href="http://www.cotiatododia.com.br/login/?redirect_to=http%3A%2F%2Fwww.cotiatododia.com.br%2Festrada-dos-pereiras-recebe-obras-de-drenagem%2F">Faça login para responder</a></span></div>



			</div><!-- comment-inner  -->



		</div><!-- comment-wrapper  -->



	</li><!-- #comment-## -->
	</ol>
			<!--		<p>
			Você precisa estar logado para publicar um comentário			<a href="http://www.cotiatododia.com.br/login">
				Login			</a>
		</p>-->
	
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Deixe seu comentário</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estrada-dos-pereiras-recebe-obras-de-drenagem/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<p class="must-log-in">Você precisa fazer o <a href="http://www.cotiatododia.com.br/login/?redirect_to=http%3A%2F%2Fwww.cotiatododia.com.br%2Festrada-dos-pereiras-recebe-obras-de-drenagem%2F">login</a> para publicar um comentário.</p>												</div><!-- #respond -->
			
</div><!--comments-->
		</div><!--content-area-->


			<div class="post-tags">



				<a href="http://www.cotiatododia.com.br/topico/ctd/" rel="tag">ctd</a><a href="http://www.cotiatododia.com.br/topico/destaques/" rel="tag">Destaques</a><a href="http://www.cotiatododia.com.br/topico/drenagem/" rel="tag">drenagem</a><a href="http://www.cotiatododia.com.br/topico/obras/" rel="tag">obras</a><a href="http://www.cotiatododia.com.br/topico/pereiras-caucaia/" rel="tag">pereiras caucaia</a>
			

			</div><!--post-tags-->
			


			



				   


			



			



	</div><!--post-area-->


</div><!--main -->







<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget" id="adrotate_widgets-38"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="middle-widget" id="maxmag_recent_widget-2"><h3>Últimas do CTD</h3>

			<ul class="middle-widget">
								<li>
					<a href="http://www.cotiatododia.com.br/jogaco-solidario-com-selecao-master-de-futebol-brasileiro-e-amigos-da-apae-cotia/" rel="bookmark" class="main-headline">Jogaço solidário com Seleção Master de Futebol Brasileiro e Amigos da APAE Cotia</a>
					<p>A Seleção Master de Futebol Brasileiro, terá participação especial do...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado há 21 horas </li>
							<li class="comments-icon"><a href="http://www.cotiatododia.com.br/jogaco-solidario-com-selecao-master-de-futebol-brasileiro-e-amigos-da-apae-cotia/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/" rel="bookmark" class="main-headline">Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto</a>
					<p>Candidatos que ainda não fazem parte da rede poderão realizar,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado há 1 dia </li>
							<li class="comments-icon"><a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.cotiatododia.com.br/vargem-grande-paulista-zera-fila-de-espera-por-exames-medicos-e-ganha-1-laboratorio-municipal/" rel="bookmark" class="main-headline">Vargem Grande Paulista zera fila de espera por exames médicos e ganha 1° Laboratório Municipal</a>
					<p>Foi inaugurado na segunda-feira (7), o primeiro Laboratório de Análises...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado há 1 dia </li>
							<li class="comments-icon"><a href="http://www.cotiatododia.com.br/vargem-grande-paulista-zera-fila-de-espera-por-exames-medicos-e-ganha-1-laboratorio-municipal/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div><div class="middle-widget" id="adrotate_widgets-29"><div class="a-single a-78"><a href="http://www.cotiatododia.com.br/anuncie/"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2015/07/banner-anuncie2.png" /></a></div></div><div class="middle-widget" id="maxmag_catfeat_widget-12">

		<div class="middle-160">
						<div class="image-contain">
								<a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/" rel="bookmark" title="Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/luciana-polonen-capa-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Luciana Polonen (Foto: G1)" /></a>
									<div class="image-box">
					<a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/">Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto</a>
				</div><!--image-box-->
			</div><!--image-contain-->
					</div>


		</div><div class="middle-widget" id="maxmag_catfeat_widget-13">

		<div class="middle-160">
						<div class="image-contain">
								<a href="http://www.cotiatododia.com.br/mulher-maravilha-diana-prince-mostra-sua-forca-em-novo-cartaz/" rel="bookmark" title="Mulher-Maravilha: Diana Prince mostra sua força em novo cartaz"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/05/mulher-maravilha-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="(Reprodução)" /></a>
									<div class="image-box">
					<a href="http://www.cotiatododia.com.br/mulher-maravilha-diana-prince-mostra-sua-forca-em-novo-cartaz/">Mulher-Maravilha: Diana Prince mostra sua força em novo cartaz</a>
				</div><!--image-box-->
			</div><!--image-contain-->
					</div>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget" id="adrotate_widgets-34"><div class="a-single a-18"><div id="banner-duplo-internas" style="width:300px">
<div id="banner1" style="float:left"><a class="gofollow" data-track="MTgsMCwxLDYw" href="/" target="_blank"><img alt="" src="http://www.cotiatododia.com.br/wp-content/uploads/2014/05/santo_mouro_novo.gif"></a></div><div id="banner2" style="float:right"><a class="gofollow" data-track="MTgsMCwxLDYw" href="/anuncie" target="_blank"><img src="http://www.cotiatododia.com.br/wp-content/uploads/2014/05/calhau-gastronomia.gif"></a></div></div></div></div><div class="sidebar-widget" id="adrotate_widgets-76"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-72"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-65"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-35"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.leismunicipais.com.br/legislacao-municipal-da-prefeitura/4880/leis-de-cotia.html" target="_blank"><img src="/wp-content/uploads/2014/04/img_leis.jpg" alt=""></a></div></div><div class="sidebar-widget" id="adrotate_widgets-70"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-77"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="maxmag_facebook_widget-3"><h3>Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Cotia-Todo-Dia/119789538094744&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</div><div class="sidebar-widget" id="adrotate_widgets-48"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-36"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sidebar-widget" id="adrotate_widgets-37"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.csm.com.br" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2014/04/banner-csm.gif" width="300px" height="46px"></a></div></div>
                      <div class="sidebar-widget" id="evwidgetpost-9">                  <h3>Cotia TV</h3>
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://www.cotiatododia.com.br/apos-pressao-e-sessao-tumultuada-servidores-sao-recebidos-por-vereadores/"><img width="300" height="225" src="http://www.cotiatododia.com.br/wp-content/uploads/2016/11/sessao-300x225.jpg" class="attachment-medium wp-post-image" alt="sessao" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.cotiatododia.com.br/apos-pressao-e-sessao-tumultuada-servidores-sao-recebidos-por-vereadores/"> Após pressão e sessão tumultuada, servidores são recebidos por vereadores </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                        
              </div>        <div class="sidebar-widget" id="popular-widget-3">
<h3>Mais lidas</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Mais lidas</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li><a href="http://www.cotiatododia.com.br/exame-que-substitui-enem-para-certificar-ensino-medio-abre-inscricoes-hoje/" title="Exame que substitui Enem para certificar ensino médio abre inscrições hoje" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2015/10/enem_estudante-70x70.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="(Arquivo/Agência Brasil)" /><span class="pop-overlay"><span class="pop-title">Exame que substitui Enem para certificar ensino médio abre inscrições hoje</span> <span class="pop-summary">As inscrições, que são gratuitas, devem ser feitas no site...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/cadastramento-para-professores-temporarios-da-rede-estadual-esta-aberto-ate-14-de-agosto/" title="Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/luciana-polonen-capa-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Luciana Polonen (Foto: G1)" /><span class="pop-overlay"><span class="pop-title">Cadastramento para professores temporários da rede estadual está aberto até 14 de agosto</span> <span class="pop-summary">Candidatos que ainda não fazem parte da rede poderão realizar,...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/ministerio-do-esporte-abre-inscricoes-para-o-bolsa-atleta/" title="Ministério do Esporte abre inscrições para o Bolsa Atleta" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/esporte-990x651-capa-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Foto: Divulgação" /><span class="pop-overlay"><span class="pop-title">Ministério do Esporte abre inscrições para o Bolsa Atleta</span> <span class="pop-summary">As inscrições poderão ser feitas até o próximo dia 22...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/jogaco-solidario-com-selecao-master-de-futebol-brasileiro-e-amigos-da-apae-cotia/" title="Jogaço solidário com Seleção Master de Futebol Brasileiro e Amigos da APAE Cotia" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/jogaço-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="jogaço" /><span class="pop-overlay"><span class="pop-title">Jogaço solidário com Seleção Master de Futebol Brasileiro e Amigos da APAE Cotia</span> <span class="pop-summary">A Seleção Master de Futebol Brasileiro, terá participação especial do...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.cotiatododia.com.br/renault-lanca-o-que-promete-ser-o-herois-dos-carros-compactos/" title="Renault lança o que promete ser o heróis dos carros compactos" rel="bookmark"><img width="50" height="50" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/desk-heroproduto.jpg.ximg_.l_full_m.smart-capa-50x50.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Foto: Divulgação" /><span class="pop-overlay"><span class="pop-title">Renault lança o que promete ser o heróis dos carros compactos</span> <span class="pop-summary">O Novo Renault KWID tem parceria com o Incrível Hulk...</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar-widget" id="adrotate_widgets-31"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>	</div><!--side-->
</div><!--sidebar-wrapper-->


			</div><!--container-->

		</div><!--inner-wrapper-->

	</div><!--wrapper-->

	<div id="footer-top-wrapper">

		<div id="footer-top">



			<div class="footer-widget" id="maxmag_multicat_widget-2">

<div class="multi-category-container">
	<ul class="multi-category">
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/leitores/">Leitores</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/professora-do-zacarias-defende-diretor-e-diz-denuncias-nao-procedem/" rel="bookmark" title="Professora do Zacarias defende diretor e diz denúncias não procedem"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2016/11/escol-zaca400-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="escol-zaca400" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/professora-do-zacarias-defende-diretor-e-diz-denuncias-nao-procedem/">Professora do Zacarias defende diretor e diz denúncias não procedem</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/leitor-reclama-de-totem-de-posto-de-gasolina-na-calcada/" rel="bookmark">Leitor reclama de totem de posto de gasolina na calçada</a></li>
										<li><a href="http://www.cotiatododia.com.br/leitores-banda-larga-pereiras-lei-do-silencio-e-lama-no-lava-rapido/" rel="bookmark">Leitores: Banda Larga, Pereiras, Lei do Silêncio e lama no lava-rápido</a></li>
										<li><a href="http://www.cotiatododia.com.br/bibliotecas-de-cotia-sao-boa-opcao-para-informacao-e-pesquisa/" rel="bookmark">Bibliotecas de Cotia são boa opção para informação e pesquisa</a></li>
										<li><a href="http://www.cotiatododia.com.br/apagao-no-meiao-do-parque-sao-george/" rel="bookmark">Apagão no “Meião” do Parque São George</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/gastronomia/">Gastronomia</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/granja-viana-recebe-festival-de-vinho-nos-dias-4-e-5-de-agosto/" rel="bookmark" title="Granja Viana recebe Festival de Vinho, nos dias 4 e 5 de agosto"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2015/10/vinho-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="vinho" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/granja-viana-recebe-festival-de-vinho-nos-dias-4-e-5-de-agosto/">Granja Viana recebe Festival de Vinho, nos dias 4 e 5 de agosto</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/atoba-reune-jornalistas-para-comemorar-dia-da-pizza/" rel="bookmark">Atobá reúne jornalistas para comemorar Dia da Pizza</a></li>
										<li><a href="http://www.cotiatododia.com.br/festa-junina-conheca-alternativas-saudaveis-para-as-comidas-tipicas/" rel="bookmark">Festa Junina: Conheça alternativas saudáveis para as comidas típicas</a></li>
										<li><a href="http://www.cotiatododia.com.br/nutricao-e-saude-como-se-alimentar-bem-fora-de-casa/" rel="bookmark">Nutrição e saúde: como se alimentar bem fora de casa</a></li>
										<li><a href="http://www.cotiatododia.com.br/cuidados-para-conservar-os-alimentos-devem-ser-redobrados-no-verao/" rel="bookmark">Cuidados para conservar os alimentos devem ser redobrados no verão</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/vargem-grande-paulista-zera-fila-de-espera-por-exames-medicos-e-ganha-1-laboratorio-municipal/" rel="bookmark" title="Vargem Grande Paulista zera fila de espera por exames médicos e ganha 1° Laboratório Municipal"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/I-Laboratorio-Municipal_002-capa-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Foto: Divulgação" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/vargem-grande-paulista-zera-fila-de-espera-por-exames-medicos-e-ganha-1-laboratorio-municipal/">Vargem Grande Paulista zera fila de espera por exames médicos e ganha 1° Laboratório Municipal</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/times-de-cotia-garantem-vitorias-pela-14a-rodada-da-liga-de-volei-de-sorocaba/" rel="bookmark">Times de Cotia garantem vitórias pela 14ª Rodada da Liga de Vôlei de Sorocaba</a></li>
										<li><a href="http://www.cotiatododia.com.br/parceria-do-ciee-e-da-prefeitura-de-ibiuna-abrem-edital-para-vagas-de-estagio/" rel="bookmark">Parceria do CIEE e da Prefeitura de Ibiúna, abrem edital para vagas de estágio</a></li>
										<li><a href="http://www.cotiatododia.com.br/governador-alckmin-assina-decreto-de-desapropriacao-para-obras-da-bunjiro/" rel="bookmark">Governador Alckmin assina decreto de desapropriação para obras da Bunjiro</a></li>
										<li><a href="http://www.cotiatododia.com.br/estradas-fuja-dos-horarios-de-pico-no-feriado-de-primeiro-de-maio/" rel="bookmark">Dia do Trabalhador: fuja dos horários de pico nas estradas</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/agenda/">Agenda</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/times-de-cotia-garantem-vitorias-pela-14a-rodada-da-liga-de-volei-de-sorocaba/" rel="bookmark" title="Times de Cotia garantem vitórias pela 14ª Rodada da Liga de Vôlei de Sorocaba"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/08/vôlei-2-capa-200x224.jpeg" class="attachment-medium-thumb wp-post-image" alt="Foto: Divulgação" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/times-de-cotia-garantem-vitorias-pela-14a-rodada-da-liga-de-volei-de-sorocaba/">Times de Cotia garantem vitórias pela 14ª Rodada da Liga de Vôlei de Sorocaba</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/agendao-musica-exposicao-e-festivais/" rel="bookmark">Agendão: Música, Exposição e Festivais</a></li>
										<li><a href="http://www.cotiatododia.com.br/granja-viana-recebe-festival-de-vinho-nos-dias-4-e-5-de-agosto/" rel="bookmark">Granja Viana recebe Festival de Vinho, nos dias 4 e 5 de agosto</a></li>
										<li><a href="http://www.cotiatododia.com.br/a-festa-das-nacoes-da-granja-viana-tem-um-novo-endereco/" rel="bookmark">A Festa das Nações da Granja Viana tem um novo endereço</a></li>
										<li><a href="http://www.cotiatododia.com.br/cotia-recebe-2o-encontro-de-guincheiros-no-domingo/" rel="bookmark">Cotia recebe 2º Encontro de Guincheiros no domingo</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/encontro-de-prefeitos-discute-solucoes-conjuntas-para-transportes-na-regiao-metropolitana/" rel="bookmark" title="Encontro de prefeitos discute soluções conjuntas  para transportes na região metropolitana"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/06/rogeio-conselho-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="rogeio-conselho" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/encontro-de-prefeitos-discute-solucoes-conjuntas-para-transportes-na-regiao-metropolitana/">Encontro de prefeitos discute soluções conjuntas  para transportes na região metropolitana</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/por-desinteresse-do-eleitor-cotia-nao-tera-voto-biometrico-nas-proximas-eleicoes/" rel="bookmark">Por desinteresse do eleitor, Cotia não terá voto biométrico nas próximas eleições</a></li>
										<li><a href="http://www.cotiatododia.com.br/nova-lei-estadual-limita-volume-do-som-emitido-em-carros-estacionados/" rel="bookmark">Nova lei estadual limita volume do som emitido em carros estacionados</a></li>
										<li><a href="http://www.cotiatododia.com.br/sessoes-da-camara-voltam-ao-horario-noturno-a-partir-de-hoje/" rel="bookmark">Sessões da Câmara voltam ao horário noturno a partir de hoje</a></li>
										<li><a href="http://www.cotiatododia.com.br/sessao-da-camara-sera-as-17-horas-a-partir-da-proxima-terca/" rel="bookmark">Sessão da Câmara será as 17 horas a partir da próxima terça</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
		<li>
						<h3><a href="http://www.cotiatododia.com.br/editorial/gente/">Gente</a></h3>
			<div class="multi-category-image">
								<a href="http://www.cotiatododia.com.br/granjeiro-rolando-boldrin-o-sr-brasil-ganha-biografia-aos-80-anos/" rel="bookmark" title="Granjeiro Rolando Boldrin ganha biografia aos 80 anos"><img width="200" height="224" src="http://www.cotiatododia.com.br/wp-content/uploads/2017/07/boldrin-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Reprodução TV Cultura" /></a>
								<div class="multi-category-text">
					<a href="http://www.cotiatododia.com.br/granjeiro-rolando-boldrin-o-sr-brasil-ganha-biografia-aos-80-anos/">Granjeiro Rolando Boldrin ganha biografia aos 80 anos</a>
				</div><!--multi-category-text-->
			</div><!--multi-category-image-->
						<div class="multi-category-headlines">
				<ul class="multi-category-headlines">
										<li><a href="http://www.cotiatododia.com.br/rotary-comemora-jubileu-de-prata-a-homenageia-personalidades/" rel="bookmark">Rotary comemora Jubileu de Prata a homenageia personalidades</a></li>
										<li><a href="http://www.cotiatododia.com.br/entenda-a-doenca-que-pode-deixar-renata-banhara-sem-movimentos-em-parte-do-rosto/" rel="bookmark">Entenda a doença que pode deixar Renata Banhara sem movimentos em parte do rosto</a></li>
										<li><a href="http://www.cotiatododia.com.br/ha-76-anos-em-cotia-seu-jose-relembra-fatos-que-marcaram-a-cidade/" rel="bookmark">Há 76 anos em Cotia, seu José de Lima relembra fatos que marcaram a cidade</a></li>
										<li><a href="http://www.cotiatododia.com.br/pedagogo-diz-que-e-importante-preservar-a-memoria-de-cotia/" rel="bookmark">Pedagogo diz que é importante preservar a memória de Cotia</a></li>
									</ul>
			</div><!--multi-category-headlines-->
		</li>
	</ul>
</div><!--multi-category-container-->


		</div>
		

		</div><!--footer-top-->

	</div><!--footer-top-wrapper-->

	<div id="footer-bottom-wrapper">

		<div id="footer-bottom">

			<div id="footer-nav1">

				<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7318"><a href="http://www.cotiatododia.com.br">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7511"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/">Todo Dia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7508"><a href="http://www.cotiatododia.com.br/editorial/caucaia-do-alto/">Caucaia do Alto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://www.cotiatododia.com.br/editorial/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7510"><a href="http://www.cotiatododia.com.br/editorial/granja-viana/">Granja Viana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://www.cotiatododia.com.br/editorial/todo-dia/vargem-grande/">Vargem Grande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="http://www.cotiatododia.com.br/editorial/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7491"><a href="http://www.cotiatododia.com.br/editorial/negocios-2/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7546"><a href="http://www.cotiatododia.com.br/editorial/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7548"><a href="http://www.cotiatododia.com.br/editorial/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://www.cotiatododia.com.br/editorial/comercio/">Comércio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7490"><a href="http://www.cotiatododia.com.br/editorial/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52002"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2016/">Eleições 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27670"><a href="http://www.cotiatododia.com.br/editorial/politica/eleicoes-2014-politica/">Eleições 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7329"><a href="http://www.cotiatododia.com.br/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="http://www.cotiatododia.com.br/editorial/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7325"><a href="http://www.cotiatododia.com.br/editorial/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7512"><a href="http://www.cotiatododia.com.br/editorial/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7514"><a href="http://www.cotiatododia.com.br/editorial/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7513"><a href="http://www.cotiatododia.com.br/editorial/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7515"><a href="http://www.cotiatododia.com.br/editorial/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="http://www.cotiatododia.com.br/editorial/vida-e-saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7558"><a href="http://www.cotiatododia.com.br/editorial/seguranca-2/">Segurança</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26094"><a href="http://www.cotiatododia.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="http://www.cotiatododia.com.br/editorial/colunistas/gilmar-de-almeida-colunistas/">Gilmar de Almeida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36268"><a href="http://www.cotiatododia.com.br/editorial/colunistas/jose-renato-nalini/">José Renato Nalini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36269"><a href="http://www.cotiatododia.com.br/editorial/colunistas/patricia-perini/">Patricia Perini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36270"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-bafile/">Paulo Bafile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36271"><a href="http://www.cotiatododia.com.br/editorial/colunistas/paulo-generoso/">Paulo Generoso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36272"><a href="http://www.cotiatododia.com.br/editorial/colunistas/pe-pedro-bortolini/">Pe Pedro Bortolini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="http://www.cotiatododia.com.br/editorial/colunistas/reinaldo-papeschi/">Reinaldo Papeschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="http://www.cotiatododia.com.br/editorial/colunistas/soniamarques/">Sonia Marques</a></li>
</ul>
</li>
</ul></div>
			</div><!--footer-nav1-->

			<div id="footer-nav2">

				<div class="menu-menu-institucional-container"><ul id="menu-menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20823"><a href="http://www.cotiatododia.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20827"><a href="http://www.cotiatododia.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26828"><a href="http://www.cotiatododia.com.br/termos-de-uso/">Política de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23743"><a href="http://www.cotiatododia.com.br/register/">Registrar-se</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23744"><a href="http://www.cotiatododia.com.br/login/">Log in</a></li>
</ul></div>
			</div><!--footer-nav2-->

			<div id="copyright">

				<div style="float:left">
				cotiatododia © 2014				</div>

				<div style="float:right">
				Desenvolvido por <a style="color:#fff" href="http://www.ifabrica.com.br/" target="_blank" title="iF&aacute;brica 		Solu&ccedil;&otilde;es e Servi&ccedil;os">iF&aacute;brica Solu&ccedil;&otilde;es e Servi&ccedil;os</a>
				</div>
			</div><!--copyright-->

			

		</div><!--footer-bottom-->

	</div><!--footer-bottom-wrapper-->

</div><!--site-->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cotiatododia.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.cotiatododia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/www.cotiatododia.com.br\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"56228","ajaxurl":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.cotiatododia.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.1.18'></script>




<script type='text/javascript'>



jQuery(document).ready(function($){



  $(window).load(function(){



    $('.flexslider').flexslider({



	animation: 'slide',



	slideshowSpeed: 8000,



    });



  });







	var aboveHeight = $('#leader-wrapper').outerHeight();



        $(window).scroll(function(){



                if ($(window).scrollTop() > aboveHeight){



                $('#nav').addClass('fixed-nav').css('top','0').next()



                .css('padding-top','43px');



                } else {



                $('#nav').removeClass('fixed-nav').next()



                .css('padding-top','0');



                }



        });







});



</script><script>window._popup_data = {"ajaxurl":"http:\/\/www.cotiatododia.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/estrada-dos-pereiras-recebe-obras-de-drenagem\/"}};</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class=" a11y-toolbar ltr" role="menu">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';
	insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Alternar Alto Contraste</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-grayscale toggle-grayscale" id="is_normal_color" aria-pressed="false"><span class="offscreen">Alternar Escala de Cinza</span><span class="aticon aticon-tint" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '<li class="a11y-toolbar-list-item" role="menuitem"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Alternar Tamanho da Fonte</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 7000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->




<script type="text/javascript">

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 120,

	minItems	: 2,

	margin		: 10

});

//var main_menu=new main_menu.dd("main_menu");

//main_menu.init("main_menu","menuhover");

});

</script>



<script type="text/javascript">

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

</script>



<script type="text/javascript">

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

</script>



<script type="text/javascript">

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

</script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33871110-1']);
  _gaq.push(['_setDomainName', 'cotiatododia.com.br']);
  _gaq.push(['_setCampNameKey', 'utm_name']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>

</html>